upload der bilder funktioniert nicht

Bei Fragen und Problemen. Bitte hier posten statt eine Nachricht an den Admin zu schicken, damit anderen mit dem gleichen Problem auch geholfen wird. Auch können hier Vorschläge und Ideen zum Ausbau der Seite vorgebracht werden.

Moderator: Moderators

upload der bilder funktioniert nicht

Postby Pixellicht » Friday 19. June 2009, 22:45

hallo,

hab mich heute hier angemeldet und wollte gleich mal ein paar bilder uploaden. aber es kommt immer der verweis:0 Uploads waren erfolgreich.
hab mir auch schon den tread:http://www.gothicmodels.net/gothicmodels/viewtopic.php?t=1035 angesehen und alles befolgt aber es funkt einfach nicht.

gruß, pixellicht
Pixellicht
New Member
New Member
 
Posts: 3
Joined: Friday 19. June 2009, 15:27
Location: 82...

Postby Satyr » Saturday 20. June 2009, 01:01

Hast Du in der Galerie hochgeladen oder im persönlichen Album?
Waren die Bilder evtl. zu gross?

Also in der Galerie musst du zuerst Alben erstellen und dann Bilder hochladen. Anschliessend diese den Alben zuordnen.

Tutorial
Gothic Model Gallery
Administrator & Owner

:camera:
User avatar
Satyr
Owner of Gothicmodels.net
Owner of Gothicmodels.net
 
Posts: 798
Joined: Tuesday 17. February 2004, 08:39
Location: Höri

Postby Pixellicht » Saturday 20. June 2009, 10:37

die bilder sind alle nicht größer als 250kb und haben 600x900px. hab auch alben erstellt! muß ich alle upload fenster ausfüllen daß es funktioniert?
im profil geht der upload.


vg,mike
Pixellicht
New Member
New Member
 
Posts: 3
Joined: Friday 19. June 2009, 15:27
Location: 82...

Postby Satyr » Friday 26. June 2009, 03:14

Also, das Problem lag wohl am vorletzten Update.
Denn nun kam ein weiteres Update raus, seitdem das eingespielt ist funktioniert wieder alles.
Danke noch dass du es gemeldet hast. ;)
Gothic Model Gallery
Administrator & Owner

:camera:
User avatar
Satyr
Owner of Gothicmodels.net
Owner of Gothicmodels.net
 
Posts: 798
Joined: Tuesday 17. February 2004, 08:39
Location: Höri

Postby Muffin. » Tuesday 13. July 2010, 15:33

Hallo.
Ich habe mich vorhin hier angemeldet..
Nun möchte ich natürlich auch Bilder hochladen.
Egal welches Bild ich von der Größe aussuche, es kann nicht hochgeladen werden -.-
Vielleicht kann mir jemand helfen.
[font=Georgia]Das Leben ist ein Kampf.
Wer nicht Kämpft, der lebt nicht.
[/font]
Muffin.
New Member
New Member
 
Posts: 4
Joined: Tuesday 13. July 2010, 14:30

Postby Satyr » Thursday 15. July 2010, 20:03

Damit kann ich jetzt nichts anfangen, weil du weder den verwendeten Browser erwähnst, noch wie die genaue Fehlermeldung lautet. ;)
Die Bilder müssen nach dem Upload übrigens erst noch freigeschaltet werden.
Dies wird auch über eine dementsprechende Meldung kommuniziert. ^^
Gothic Model Gallery
Administrator & Owner

:camera:
User avatar
Satyr
Owner of Gothicmodels.net
Owner of Gothicmodels.net
 
Posts: 798
Joined: Tuesday 17. February 2004, 08:39
Location: Höri


Return to Hilfe & Anregungen

Who is online

Users browsing this forum: No registered users and 1 guest

cron